Updating repository information warning failed to read mirror file Sexx korea

Ign Translation-en Ign Translation-en Ign Translation-en Ign Translation-en Ign Translation-en Ign Translation-en Ign Translation-en Fetched 29.4 k B in 6s (4877 B/s) Reading package lists...

updating repository information warning failed to read mirror file-82

If you remain stuck after that thread, tell us what you've done or learned since reading the thread, and what the situation is now.# See Notes for how to upgrade to # newer versions of the distribution.

deb cdrom:[Ubuntu 9.04 _Jaunty Jackalope_ - Release i386 (20090420.1)]/ jaunty main restricted deb lucid main restricted universe multiverse ## Major bug fix updates produced after the final release of the ## distribution.

This morning the first user tried to update from Lucid to Maverick.

There was a couple of teething issues but with a couple of changes it went off without a hitch.

You can re-enable them after the upgrade with the ‘software-properties’ tool or your package manager. 1 installed package is no longer supported by Canonical.

Last modified 25-Dec-2016 06:36